Wordpress sikkerhedsopdatering

WordPress opdatering – opdater din WordPress til version 2.86

Så er der en ny opdatering til WordPress igen, der er fundet et sikkerhedshul, hvilket gør at der bør opdateres til den nye version. 2.86 for at sikre sig imod uønskede adgang til ens blog.

Sikkerhedsbristen ligger i at registrerede brugere som er logget ind og har rettigheder til at poste på bloggen kan opnå uønske muligheder, så hvis du har brugere du ikke helt har fuld tillid til bør du opgradere til version 2.86.

WordPress version 2.86 ligger ikke på dansk endnu, men mon ikke den kommer i løbet af en dag eller to.

Du kan downloade den her http://wordpress.org/download/

Del nyheden!
Tilmelding nyheder